Bad server response

Gode råd, tips, ris, ros osv.

Moderatorer: Larsen, Mod-gruppen.

Svar
Brukeravatar
MacDaddy
DGH TIFO
DGH TIFO
Innlegg: 2136
Registrert: tor jul 21, 2005 6:18 am
Sted: Bodø
Kontakt:

Bad server response

Legg inn av MacDaddy » tor okt 06, 2005 4:45 pm

Can’t open the page “http://glimtforum.net/phpBB2/posting.php”. The error was: “bad server response” (NSURLErrorDomain:-1011)

Får denne feilmeldingen når jeg trykker OK for å legge inn innlegg. Innlegget blir lagt inn, men jeg får som sagt en feilmelding. Dette skjer riktignok ikke hver gang, men bare i dette forumet.
http://www.youtube.com/watch?v=SyzDOcOw5qY" onclick="window.open(this.href);return false;

Brukeravatar
K1M
Innlegg: 3323
Registrert: man jan 24, 2005 5:39 pm
Sted: Bergen

Legg inn av K1M » tor okt 06, 2005 4:54 pm

Har aldri skjedd meg på dette forumet.... men i andre forum.
I kritiske øyeblikk blir man gjerne ukritisk.

Brukeravatar
Lars Hasvoll Bakke
Polemikonstabel
Innlegg: 946
Registrert: fre feb 20, 2004 10:33 pm
Sted: Elgen, Trondheim

Legg inn av Lars Hasvoll Bakke » tor okt 06, 2005 6:08 pm

Kan det være noe feil med apple-maskinen din, Eplefar?

Nei! Aldri!
Ape

Brukeravatar
MacDaddy
DGH TIFO
DGH TIFO
Innlegg: 2136
Registrert: tor jul 21, 2005 6:18 am
Sted: Bodø
Kontakt:

Legg inn av MacDaddy » fre okt 07, 2005 8:44 pm

Lars Hasvoll Bakke skrev:Kan det være noe feil med apple-maskinen din, Eplefar?

Nei! Aldri!
Neppe..
http://www.youtube.com/watch?v=SyzDOcOw5qY" onclick="window.open(this.href);return false;

Brukeravatar
lloydpat
Innlegg: 1365
Registrert: ons jan 12, 2005 6:25 pm
Sted: Trondheim/Fausk(e)
Kontakt:

Legg inn av lloydpat » lør okt 08, 2005 10:49 am

Har også fått det to-tre ganger.

Svar